WordPress 3.4.1 mit qTranslate

Christoph S. Ackermann
Obwohl auf der Plugin-Seite angegeben ist, dass die aktuellste Version von qTranslate mit der WordPress Version 3.4.1 funktioniert (siehe http://wordpress.org/extend/plugins/qtranslate/), ist dies leider nicht der Fall. Nach der Installation wird eine Meldung angezeigt, dass diese qTranslate Version nicht mit WordPress kompatibel ist. Diese Meldung kann temporär weggeklickt werden, bis der nächste …
Mehr lesen